Startseite Foren Group Forums Probleme mit Z-Wave.me Server

Ansicht von 10 Beiträgen - 106 bis 115 (von insgesamt 115)
 deti 
Teilnehmer

Themen: 4

Antworten: 16

Juni 1, 2018 um 11:43 am

Ich mache leider auch die Erfahrung, dass die Kommunikation offensichtlich nur mit dem deutschen Server stattfindet. Sobald dieser down ist, kein externer Zugriff mehr.

[System ist WB MyCloud]

 Rolf 
Teilnehmer

Themen: 5

Antworten: 50

Juni 1, 2018 um 12:10 pm

Die Kommunikation funktioniert bei mir auch mit den schweizer Servern. Die ZWay Software auf dem Raspberry schaltet nur nicht automatisch auf die schweizer Server um, wenn der deutsche Server ausfällt. Dazu muss ich den Raspberry booten. Bleibt zu hoffen, dass das deutsche Supportteam dieses Fehlverhalten an die entsprechenden Experten weitergibt. Nachzustellen ist der Fehler ja sehr einfach.

 Rolf 
Teilnehmer

Themen: 5

Antworten: 50

Juni 16, 2018 um 9:28 am

Der deutsche Server ist wieder mal down, doch das Verhalten ist diesmal anscheinend anders. Bisher hat ein Raspberry Restart geholfen, um die Kommunikation mit den schweizer Servern herzustellen. Das hat bei mir diesmal nicht geholfen. Obwohl zwei schweizer Server gruen gezeigt werden, bekommt der Raspberry keine Verbindung zum ZWay.me Server. Auch ein Restart und neu Aktivieren des Popp Skills hilft bei mir nicht.

Anscheinend wurde auf Serverseite was verändert.

 Rolf 
Teilnehmer

Themen: 5

Antworten: 50

Juli 14, 2018 um 6:45 pm

Sehr geehrtes Support-Team,
seit 2 Tagen ist der deutsche Server wieder nicht verfügbar. Was kann ich tun, damit sich mein Raspberry mit den schweizer Servern verbindet. Alle früher funktionierenden Workarounds klappen nicht mehr. Alexa-Interface tut nicht und auch nicht der Zugriff mittels App.

Warum wird kein intelligenter Loadsharing Mechanismus implementiert, so dass sich die Raspberrys automatisch einen funktionierenden Server suchen.

 Chr. Salcher 
Teilnehmer

Themen: 5

Antworten: 5

Juli 15, 2018 um 9:32 pm

wie melde ich mich beim Lizenzserver an oder mich als Benutzer überhaupt bei Z-Wave.me???
Habe eine PI3 mit Razberry Aufsteckplatine. Lokal funktioniert alles einwandfrei, nur der Fernzugriff nicht.
Kann mir hier jemand helfen oder besser das Ding verschmeissen und auf eine andere Zway Lösung umsteigen.

Danke Christian

 Rolf 
Teilnehmer

Themen: 5

Antworten: 50

Juli 18, 2018 um 6:28 pm

Jetzt war der deutsche Server einen Tag online und nun schon wieder ausser Betrieb und keine Hilfe vom Support-Team, ob es einen Workaround gibt oder eine Erklärung, warum der Server ständig ausfällt und ob es irgendwann mal besser wird.

Einfach schwach.

 Rolf 
Teilnehmer

Themen: 5

Antworten: 50

Juli 21, 2018 um 9:01 am

Und schon wieder das gleiche. Einen Tag Service verfügbar und jetzt schon wieder ausgefallen.
Unbeschreiblich schwach.

 Z-Wave Support 
Keymaster

Themen: 12

Antworten: 400

Juli 23, 2018 um 8:48 am

Hallo Rolf,

die Probleme mit dem Server sind bekannt und in Arbeit. Bedauerlicherweise haben wir darauf nicht viel Einfluss. Ein tägliches kommentieren geht/geht nicht hilft der Sache nicht weiter. Um den Server per Fernzugriff zu umgehen ist es möglich eine Dynamische DNS zu verwenden. Services wie Alexa und Co. lassen sich leider ohne großen Aufwand nicht anders lösen. Eine Möglichkeit wäre dies über ein IO Broker zu realisieren.

Viele Grüße
Z-Wave Support

 Rolf 
Teilnehmer

Themen: 5

Antworten: 50

Juli 23, 2018 um 7:50 pm

Dyn DNS habe ich aktiv. Die Server-Probleme treten jetzt seit mehr als 7 Monaten immer wieder auf. Schwer zu glauben, dass es irgendwann mal stabil läuft. Ich werde ab jetzt nichts mehr zu diesem Thema schreiben.

Ansicht von 10 Beiträgen - 106 bis 115 (von insgesamt 115)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.