Startseite Foren Fragen zu Z-Wave Produkten Problem HCL mit AEO Multisensor Heizungsteuerung

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
Markus Queckenberg
Teilnehmer

Themen: 4

Antworten: 1

Dezember 27, 2014 um 10:25 pm

Die Heizungssteuerung im Fibaro HCL (v. 3.593) scheint nicht mit dem AEO Multisensor (v.1.18) vollständig zu funktionieren, da der verknüpfte Schalter für den Stellantrieb nicht schaltet. Mit dem Fibaro Multisensor in einem anderen Raum funktioniert eine Steuerung jedoch.
Der AEO Multisensor wurde eingebunden und alle Sensoren werden im HCL angezeigt und auch Temperaturänderungen werden angezeigt ohne jedoch den gewünschten Schaltvorgang zu bewirken.
Unter Steuerung wurde die Heizungssteuerung mit Temperatur-Plan hinzugefügt.
Dann wurde auch eine Verknüpfung zwischen dem AEO Temperatursensor und dem Fibaro Schalter für den entsprechenden Raum hinzugefügt.
Trotzdem funktioniert die Steuerung immer nur in dem Raum mit dem Fibaro Multisensor aber nicht mit dem AOE obwohl beide Räume gleich mit einem jeweiligen Temperatur-Plan aufgesetzt wurden. In der Raumanzeige scheinen alle Zuordnungen der Sensoren richtig zu sein.
Mir ist auch aufgefallen, dass der AEO eine andere Temperaturanzeige (nur Thermometer) in der Android App hat als der Fibaro (Thermometer mit der Möglichkeit die Temperatur anzupassen).
Ist der AEO Multisensor nicht vollständig kompatibel mit dem HCL oder muss noch etwas beachtet werden?

Zteap
Teilnehmer

Themen: 0

Antworten: 11

Dezember 27, 2014 um 10:26 pm

Hallo Mquecken,

wenn ich das richtig verstanden haben, hast du den AEON Sensor über den Verknüpfungspanel mit einem Aktor verbunden. Die Aktor schaltet aber nicht, wenn die Temperatur unter die gewünschte Temperatur fällt? Der Heizplan, der dann erstellt wurde, wurde auch defnitiv dem Raum hinzugefügt, das wird manchmal auf der umfangreichen Oberfläche übersehen?

VG

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.