Startseite Foren Group Forums Probleme mit Z-Wave.me Server

Ansicht von 15 Beiträgen - 31 bis 45 (von insgesamt 127)
Z-Wave Support
Keymaster

Themen: 12

Antworten: 435

September 25, 2017 um 8:58 am

Hallo an alle,

Der Server sollte seit Sonntag wieder funktionieren.

Zum Thema aktuelle Benachrichtigungen bei Problemen und Neuigkeiten. Es gibt eine Facebook Gruppe zum Thema PoppHub und Z-Way. Dort könnt Ihr euch gern anmelden und verschiedene Themen diskutieren.

Viele Grüße
Z-Wave Support

Rolf
Teilnehmer

Themen: 5

Antworten: 53

Dezember 13, 2017 um 4:19 pm

Liebes Support Team,

seit gestern Abend funktioniert bei mir das Alexa-Interface nicht mehr. Remote Access auf mein Netzwerk mittels der ZWay App geht auch nicht. Wenn ich mittels Browser eine direkte Verbindung durch meine Firewall zu meinem Netz aufbaue, geht der Zugang. Sieht also sehr nach einem Serverproblem aus.

Ist euch eine Störung des Z-Wave Server bekannt?

Gruss Rolf

Krooms
Teilnehmer

Themen: 1

Antworten: 17

Dezember 13, 2017 um 5:32 pm

Bei mir funktioniert sowohl Alexa, als auch die App.

Wobei ich in letzter Zeit auch hin und wieder mal Probleme mit Alexa oder mit der Verbindung über find.z-wave.me hatte.

Z-Wave Support
Keymaster

Themen: 12

Antworten: 435

Dezember 13, 2017 um 5:57 pm

Hallo an Alle!

Es gibt aktuell immer wieder Probleme mit dem Server. Es werden umfangreiche Umstrukturierung des Server vorgenommen.

Alle Nutzer von PoppHub2 mit 2.3.6 müssen Ihre Gerät einmal neu starten, danach funktioniert der Remote Access wieder.

Viele Grüße
Z-Wave Support

Rolf
Teilnehmer

Themen: 5

Antworten: 53

Dezember 13, 2017 um 6:15 pm

Ich habe ein ZWay Restart durchgeführt. Das Problem ist aber immer noch vorhanden.
Ist ein Reboot des Rasberry notwendig?

Gruss Rolf

Rolf
Teilnehmer

Themen: 5

Antworten: 53

Dezember 14, 2017 um 7:38 pm

Liebes Support Team,

sind die Probleme mittlerweile behoben? Was genau muss/ kann ich auf meiner Seite tun, um wieder mittels App auf mein Netz zugreifen zu können?

Eine Information von eurer Seite wäre wirklich wünschenswert. 2 Tage Ausfall ohne irgendeine brauchbare Info ist frustrierend.

Rolf
Teilnehmer

Themen: 5

Antworten: 53

Dezember 16, 2017 um 10:50 am

Seit gestern ist det Zugriff mittels ZWay Smartphone App wieder möglich. Allerdings erkennt Alexa (Popp Skill )jetzt keine Geräte mehr. Ich habe daher den Popp-Skill deaktiviert und wieder deaktiviert. Hat nicht geholfen. Deaktivieren und Aktivieren der Alexa-App auf dem Raspberry hat auch nicht geholfen. ZWay Software Restart hat auch nicht geholfen. Gibt es in diesem Beteich noch Probleme bei euch?

Gruss Rolf

Z-Wave Support
Keymaster

Themen: 12

Antworten: 435

Dezember 18, 2017 um 3:46 pm

Hallo,

uns sind bisher keinerlei Probleme bekannt.
Kannst du dich denn mit dem Z-Way Skill anmelden?

Viele Grüße
Z-Wave Support

Rolf
Teilnehmer

Themen: 5

Antworten: 53

Dezember 18, 2017 um 10:15 pm

Mittlerweile tut wieder alles, ohne das ich auf meiner Seite etwas geändert oder gemacht habe. Alle Geräte lassen sich wieder mittels Alexa App ansprechen. Ich empfinde es als sehr unbefriedigend, wenn Server-Administratoren Veränderungen vornehmen und Dienste zeitweise ausser Betrieb nehmen ohne die Benutzer vorab zu informieren.

Gruss Rolf

Rolf
Teilnehmer

Themen: 5

Antworten: 53

Dezember 19, 2017 um 8:12 am

Guten Morgen,

jetzt habe ich gerade wieder so ein Problem. Von innerhalb meines eigenen Netzes habe ich Zugriff auf meinen Raspberry. Das Smart Home funktioniert wie es soll. Von ausserhalb meines Netzwerkes funktioniert der Zugriff auch, wenn ich eine Browserverbindung durch meine Firewall zum Raspberry aufbaue. Was wieder nicht funktioniert ist der Zugriff von ausserhalb meines Netzes mittels ZWay App und auch die Steuerung der Geräte mittels Alexa App. Andere Alexa Skills funktionieren normal. Ich bin nicht der Topexperte, aber ich schliese daraus, dass es ein Problem in der Kommunikation zwischen meinen Raspberry und einem externen ZWay Server ist.

Leider habe ich keine Möglicheit, diese Verbindung zu tracen.

Ich weiss, dass ich sehr penetrant bin, aber diese Unzuverlässigkeit des Dienstes nervt.

Gruss Rolf

Rolf
Teilnehmer

Themen: 5

Antworten: 53

Dezember 19, 2017 um 10:18 am

Gerade noch einmal probiert und jetzt funktioniert der Zugriff mittels App wieder und auch die Steuerung mittels Alexa. Auf meiner Seite habe ich nichts gemacht oder verändert.

dc
Teilnehmer

Themen: 10

Antworten: 38

Dezember 19, 2017 um 10:01 pm

bei mir geht leider den ganzen Tag nix über Fernzugang, auch die aktuelle App „Logical Rule“ funktioniert nicht

Rolf
Teilnehmer

Themen: 5

Antworten: 53

Dezember 19, 2017 um 10:45 pm

Seit ca. 16Uhr ist der Zugang über die ZWay App und die Sprachsteuerung mittels Alexa-App bei mir wieder nicht mehr verfügbar.

Ansicht von 15 Beiträgen - 31 bis 45 (von insgesamt 127)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.