Startseite Foren Group Forums Technisat z wave Stick/ Foscam 9900P

Ansicht von 1 Beitrag (von insgesamt 1)
Zwerg Kralle
Teilnehmer

Themen: 1

Antworten: 0

November 22, 2020 um 2:26 pm

Hallo,
gestern habe ich einen neuen Technisat Z wafe Stick in Betrieb genommen (an
Technisat TV 55 SL). Ich habe zwei bereits seit Jahren laufende baugleiche
Kameras Foscam 9900P, die ich in meine Technisat Smart Home Zentrale einbinden möchte.
Beide Kameras wurden gefunden. Eine Kamera konnte ich problemlos erfolgreich einbinden und einem
Raum zuordnen. Die Anmeldung der zweiten Kamera gleichen Typs schlägt
ständig fehl. Nach Auswahl der zweiten Kamera aus den gefundenen Geräten und
der Eingabe von Benutzername und Passwort und Auswahl von „Hinzufügen „ u.
nach dem Betätigen des runden Buttons in der Technisat Connect App (Schritt 4
„Kamera hinzufügen“) erhalte ich die Meldung: „Die Verbindung zur Kamera wurde
unterbrochen“ und der Inklusionsvorgang bricht dann erfolglos ab (weißes
Warndreieck in rotem Kreis). Ich habe sowohl versucht beide Kameras mit den
identischen Benutzernamen und Passworten anzulernen, als auch mit
verschiedenen. Was muss ich tun , damit der Anlernvorgang gelingt? Ich bin
leider gerade ratlos ?

Nachtrag: Auch ein Ablernen der funktionierenden Kamera und Anlernen der bisher nicht anlernbaren Kamera hat keinen Erfolg gebracht. Gibt es hier noch irgendwelche Ideen, was ich noch versuchen könnte?

Ansicht von 1 Beitrag (von insgesamt 1)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.